Nos Membres et Visiteurs

Mise en oeuvre de mon 400 L

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mise en oeuvre de mon 400 L

 Topic créer par 

Message Claude68290 a répondu le 02/03/15, 04:35 pm

Mon projet prend forme suivant les conseils que j’ai pu glaner par ci par là sur le forum et j’en remercie ces personnes qui se reconnaitront . Donc j’ai vidé mon bac et tout remis à zéro . J’ai acheté du substrat DeponitmixProfessional 9in1 et en ai mis une épaisseur d’environ 3cm à l’avant et environ 4,5 cm à l’arrière ( il y a une chose que Dennerle devrait améliorer c’est de rajouter à coté du poids du produit sur le seau de rajouter donc la quantité en litres , car avec 9,6kgs par seau à raison de 3 cm d’épaisseur on couvre quelle surface ou quel volume ? Celui qui a la réponse chapeau ) . J’ai mis donc sur le substrat un grillage plastic maille 10mm X 10mm . J’ai ensuite rincé et re rincé et re re rincé du sable de Loire d’environ 1 à 1,5 mm de granulométrie de chez Truffaut dans le sud du Ht Rhin j’ai pas trouvé plus gros . J’ai mis ce sable dans le bac en créant une petite pente de l’arrière vers l’avant dif entre point ht et point bas 3 cm sur largeur int du bac 48 cm . Mon aquarium n’étant pas destiné à la reproduction ( ce qui me simplifie la vie pour les paramètres de l’eau ) . Je ne mets que de l’eau osmosée que je reminéralise à 300/330 µS/cm  pour avoir un GH de 3 à 4° le Kh aux oubliettes . Le Ph oscillant entre 7,3° et 7,5° j’injecte du CO2 oh très très peu pour avoir un Ph de 6,9° à 7° . Pour le chauffage j’ai pensé à un câble mais comme il y aura des plantes c’est sûr ( les poissons pourront se voir sans écarter les plantes ) et ce sera 2 thermoplongeurs de 200W à chaque extrémités du bac . Cet après midi j’ai transvasé 120 L d’eau osmosée dans le bac et là je prépare une nouvelle fournée de 120 L pour demain ect . . . ect . . . Avec de l’eau osmosée et reminéralisée le rodage ( y a-t-il des combines pour améliorer le chose ) se passera t il comme avec de l’eau du robinet . Ce sujet du cycle des nitites qui font des nitrates ect .. . .avec mon eau distillée me donnent des coliques . Est-ce qu’avec de l’eau comme je fait c’est le même scénario qu »avec de l’eau du Château la Pompe ?

Bonne fin d’après midi

Claude .
avatar
Claude68290
Membre occasionnel --> 31 à 80 messages
Membre occasionnel --> 31 à 80 messages

Masculin Messages : 40
Date d'inscription : 26/01/2015
Age : 70
Localisation : Oberbrück

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message glagb a répondu le 02/03/15, 04:59 pm

Bonjour, Claude.

Je vois que tu as pris le taureau par les cornes, bravo à toi Wink

Voici deux liens qui vont vont t'aider a calculer facilement les litres ou les kilos de substrat nécessaires pour ton aquarium. Dans le premier lien il te suffit d'entrer les dimensions de ton aqua Smile 

http://www.aquaprems.com/content/26-calcul-du-volume-de-substrat-pour-aquarium

http://www.aquabase.org/articles/html.php3/calculateur-volume-quantite-substrat=1857.html

En ce qui concerne le cyclage d'un aquarium, c'est pareil avec pour toutes les eaux douces.


Dernière édition par glagb le 02/03/15, 05:02 pm, édité 2 fois

_________________
Didier the glagb
avatar
glagb
Admin

Masculin Messages : 5577
Date d'inscription : 29/11/2014
Age : 56
Localisation : Belgique(Presles)

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message LUK a répondu le 02/03/15, 05:01 pm

Même  scénario , Claude . 
Et question paramètres  ça m’a l’air pas mal du tout , tu sais ... ☺

_________________
avatar
LUK
Co-Admin

Masculin Messages : 5098
Date d'inscription : 18/12/2014
Age : 57
Localisation : Charleroi ( belgique )

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message toinom a répondu le 02/03/15, 09:56 pm

Claude, si je peux me permettre, il ne faut pas effectuer de changement d'eau pendant toute le durée de ton "cycle azote". Tu pourras commencer lors de l'introduction de tes premiers habitants, dès que les NO3 auront complètement disparus.
Concernant tes futurs changements d'eau et sa provenance, cela dépendra aussi de la population que tu auras choisie. Certains font leurs changements 100% eau osmosée (ou de pluie) reminéralisée, d'autres avec eau osmosée coupée eau "Château Lapompe" et d'autres enfin de procèdent qu'au complémént d'eau évaporée.

_________________
<((((°>
avatar
toinom
Co-Admin

Masculin Messages : 3445
Date d'inscription : 18/12/2014
Age : 56
Localisation : Villepreux (Yvelines)

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message Nemo a répondu le 03/03/15, 10:46 am

Bravo Claude !

J'ai juste un petit conseil concernant la pente de ton sable, c'est de mettre des obstacles a son applanissement, entre le courant et les eventuels poissons de fond, tu risque de perdre ta pense.

Pour ma part, j'ai mis des 'lamelles" d'ardoises de façon à retenir le sable.
Celà peut être gênant pour la plantation, si tu souhaites planté à un endorit précis et qu'i y à une lamelle, je suis obligé de décaler ma plante.

Après, il y a d'autres moyens (plantes racinaires, bâtons type brochette comme pour la rétention du sable des dunes ...).

Bon courage pour le cyclage, personnellement si au bout de 2 semaines je n'ai pas de pic de nitrite je met de la bouffe, mais bon tu n'es pas à ton premier bac Wink
avatar
Nemo
Membre fidèle --> 151 à 300 messages
Membre fidèle --> 151 à 300 messages

Masculin Messages : 171
Date d'inscription : 17/12/2014
Localisation : Maisons Alfort (94) IDF

Revenir en haut Aller en bas

ardoise

 Topic créer par 

Message Claude68290 a répondu le 04/03/15, 02:19 pm

Bonjour .

J'ai fait un petit dessin pour le système proposé de la feuille d'ardoise ou autre obstacle pouvant retenir le sable de la partie supérieure de sol de l'aquarium . Est une bonne solution de cette façon ? Merci pour vos avis .
@ + Claude

avatar
Claude68290
Membre occasionnel --> 31 à 80 messages
Membre occasionnel --> 31 à 80 messages

Masculin Messages : 40
Date d'inscription : 26/01/2015
Age : 70
Localisation : Oberbrück

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message glagb a répondu le 04/03/15, 02:30 pm

C'est exactement ça, Claude, mais il faut bien caler tes ardoises car le sable du haut risque de les pousser et les coucher. L'idéal est de les coller au silicone.

_________________
Didier the glagb
avatar
glagb
Admin

Masculin Messages : 5577
Date d'inscription : 29/11/2014
Age : 56
Localisation : Belgique(Presles)

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message toinom a répondu le 04/03/15, 02:36 pm

J'en pense que ton Labéo est bien seul dans ton aquarium...!!!

Plus sérieusement, Glagb a entièrement raison. Certains au lieu de mettre une plaque d'ardoise ou de plexi, utilisent des pots carrés (genre pot fromage blanc x1kg) qu'ils coupent à la hauteur voulue, percent de trous de toutes part, remplissent de leur substrat et installent les uns à coté des autres, puis cachent leur façade avec pierres ou autres. Mais technique à utiliser uniquement lorsque tu as que du sable ou qu'une seule nature de substrat (genre Manadoo ou Florabase)

_________________
<((((°>
avatar
toinom
Co-Admin

Masculin Messages : 3445
Date d'inscription : 18/12/2014
Age : 56
Localisation : Villepreux (Yvelines)

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message toinom a répondu le 04/03/15, 03:37 pm

francis 1 a écrit:
pour ma part, j'ais colle du sable fin sur la face avant du plexi pour le dissimuler

Avec quoi as tu collé le sable fin? Fine couche de silicone, puis projection du sable ?
avatar
toinom
Co-Admin

Masculin Messages : 3445
Date d'inscription : 18/12/2014
Age : 56
Localisation : Villepreux (Yvelines)

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message Claude68290 a répondu le 04/03/15, 04:25 pm

Je colle les extrémités des plaquettes d'ardoise et si je confectionne de petites équerres inégales un coté de 2,5 cm/3 cm , l'autre 5 cm en inox que je colle la partie de 2,5 cm/3 cm à gauche de la plaquette d'ardoise sur le dessin d'une taille un peu plus petite que la hauteur de la plaquette d'ardoise donc invisible en cas de manque de sable . L'autre partie de 5 cm reposant sur le grillage en plastic . Comme sur le dessin . Ca devrait aller non ?
Claude .
avatar
Claude68290
Membre occasionnel --> 31 à 80 messages
Membre occasionnel --> 31 à 80 messages

Masculin Messages : 40
Date d'inscription : 26/01/2015
Age : 70
Localisation : Oberbrück

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message glagb a répondu le 04/03/15, 05:13 pm

+1 avec Francis.

_________________
Didier the glagb
avatar
glagb
Admin

Masculin Messages : 5577
Date d'inscription : 29/11/2014
Age : 56
Localisation : Belgique(Presles)

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message Claude68290 a répondu le 04/03/15, 06:53 pm

Je l'avais spécifié dans mon post le métal dont je parle est de l' inoxydable
avatar
Claude68290
Membre occasionnel --> 31 à 80 messages
Membre occasionnel --> 31 à 80 messages

Masculin Messages : 40
Date d'inscription : 26/01/2015
Age : 70
Localisation : Oberbrück

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message Nemo a répondu le 05/03/15, 11:11 am

Personnellement j'ai mis mon substrat dans des collants.
Après coup, je ne suis pas sur que ça soit optimal pour la circulation d'eau... Après c'est dur à mesurer

Mais en tout cas j'ai calé les ardoises entre les boudins puis versé le sable
avatar
Nemo
Membre fidèle --> 151 à 300 messages
Membre fidèle --> 151 à 300 messages

Masculin Messages : 171
Date d'inscription : 17/12/2014
Localisation : Maisons Alfort (94) IDF

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message Claude68290 a répondu le 10/03/15, 09:22 am

Bonjour .
Suis assez septique pour mon cycle de l'azote ! Pas que je suis pressé qu'il soit terminé ce cycle mais voilà une semaine jour pour jour que j'ai " lancé l'affaire " j'ai mis jusqu'à ce jour que 2 pincées de flocons ou paillettes et rien de plus . Je chauffe à 27°5 de moyenne . J'ai fait un test NO2 vendredi dernier par curiosité résultat un 0 pointé . Rebelote aujourd'hui test NO2 et à nouveau un 0 pointé . Faut il que je mette une entrecôte dans l'eau pour que ça décolle ?
Bonne journée .
avatar
Claude68290
Membre occasionnel --> 31 à 80 messages
Membre occasionnel --> 31 à 80 messages

Masculin Messages : 40
Date d'inscription : 26/01/2015
Age : 70
Localisation : Oberbrück

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message Freddunord a répondu le 10/03/15, 10:43 am

bonjour claude, tu peut introduire de la nourriture en petite quantité, type flocons ou franulés pour declancher le pic.

a te lire

fred

_________________
Fred
avatar
Freddunord
Membre dévoué --> 1001 à 2000 messages
Membre dévoué --> 1001 à 2000 messages

Masculin Messages : 1422
Date d'inscription : 23/12/2014
Age : 28
Localisation : Saint omer

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message Claude68290 a répondu le 10/03/15, 11:12 am

Merci Francis et Fred .
Oui c'est bien ce que j'ai fait mardi 03/03/2015 j'ai mis 2 pincées de flocons mais je n'ai pas remis depuis quoi que ce soit en nourriture dedans . Faut il en mettre plusieurs fois dans la semaine ? Tous les jours ? Tous les deux jours ?
avatar
Claude68290
Membre occasionnel --> 31 à 80 messages
Membre occasionnel --> 31 à 80 messages

Masculin Messages : 40
Date d'inscription : 26/01/2015
Age : 70
Localisation : Oberbrück

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message LUK a répondu le 10/03/15, 08:55 pm

+1 avec francis !  Very Happy . 
je plaisante , je fais comme romain , quelques cardi et un peu d’ouate du filtre d’un ami si je sais .

_________________
avatar
LUK
Co-Admin

Masculin Messages : 5098
Date d'inscription : 18/12/2014
Age : 57
Localisation : Charleroi ( belgique )

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message toinom a répondu le 16/03/15, 10:54 am

Bonjour Claude,
alors où en est ton cycle azote? As tu ajouté de la nourriture, ou des bactéries?

_________________
<((((°>
avatar
toinom
Co-Admin

Masculin Messages : 3445
Date d'inscription : 18/12/2014
Age : 56
Localisation : Villepreux (Yvelines)

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message Claude68290 a répondu le 16/03/15, 08:37 pm

Bonsoir Didier .
On peut dire que les bactéries ne sont pas du tout pressées de faire la java dans mon aquarium et pour cause les NO2 presque 14 jours après le démarrage à 0 et sont à 0,05mg/L Hier j'ai remis une pincée de paillettes et je n'ose en mettre un peu plus car j'ai peur de créer une pollution C'est pas évident de " pailletter " dans l'inconnue Bon ok j'ai environ 360 litres d'eau et je n'ai pas la notion de quantité à mettre dans l'eau Pour ce qui est bactéries j'ai discuté avec un gars qui peut être me procurera des Rio Manacapuru ( je te mets le lien en fin de ce message ) du site ça peut être utile Il m'a dit que 3 à 4 fois sur 5 les bactéries ne sont plus actives car trop anciennes et qu'elles devraient être conservées dans un frigo , il a comparé ça à un placébo ! ! ! Il n'a confiance qu'au cycle normal qui dure 3 à 4 semaines et + des fois Bon c'est son opinion  Donc il est aussi question de faire des retenues pour le sable avec de l'ardoise j'avais fait des posts à ce sujet Donc suis allé le 2 ou 3 février chez une société qui vend tout pour le bâtiment et j'ai eu le 12 mes ardoises trop belles , trop régulières immaculées ! Ca m'a tellement paru anormal que j'ai ébréché volontairement un coin et c'était de " l'ardoise en fibro ciment " ! ! ! Donc retour le même jour et ça a ch.é 5 minutes et alors là on m'a garanti de l'ardoise ou chiste ardoisié La femme qui a pris ma commande m'a dit qu'elle avait pris les mêmes pour s'en servir quand elle a des invités pour manger donc . . . . . Là j'ai mon bac qui est plein et il aurait été plus facile pour la pose quand on m'a conseillé de faire une pente avec le sable de me dire de poser les ardoises avant de remplir . Alors voilà Didier les news d'alsace où il fait de moins en moins froid .
Bonne soirée .
Amitiés
Claude .

le lien du site pas loin de chez moi : http://joomla2.aquamoder.fr/
avatar
Claude68290
Membre occasionnel --> 31 à 80 messages
Membre occasionnel --> 31 à 80 messages

Masculin Messages : 40
Date d'inscription : 26/01/2015
Age : 70
Localisation : Oberbrück

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message toinom a répondu le 18/03/15, 10:53 am

Bonjour Claude, merci pour ton retour d'info.
Comme le dit justement Francis, ce cycle peut prendre jusqu'à 5 semaines. Il y a même des bacs qui connaissent deux poussées successives de nitrites. Tu sais, il y a une règle "générale" mais aucun bac ne ressemble à un autre. Et si une recette fonctionne chez l'un, elle peut ne pas fonctionner chez l'autre. C'est un peu comme la cuisine. Au départ tu as exactement les mêmes ingrédients, la même recette, et les résultats peuvent être différents les uns des autres. Mais revenons à nos...poissons! Essaies tout de même les bactéries que je t'avais conseillé en mp. Tu peux aussi planter ton bac, je te l'avais aussi préconisé, le pic de nitites n'endommagera pas tes plantes. J'espère que tu n'as plus fait de changement d'eau. Continue à mettre encore qques pincées de nourriture, mais pas le pot complet! De mon coté je ne met pas de poissons, aussi résistant soient-ils, tant que le le bac ne soit pas stabilisé.
Concernant Aquamoder, j'ai eu de bon échos de la qualité du vivant qu'il commercialise. Je crois que le patron se nomme Serge Rubin, peut-être pourras tu me le confirmer. Il fait de la VPC.
A+
avatar
toinom
Co-Admin

Masculin Messages : 3445
Date d'inscription : 18/12/2014
Age : 56
Localisation : Villepreux (Yvelines)

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message glagb a répondu le 18/03/15, 07:08 pm

Claude68290 a écrit:Bonjour .
Suis assez septique pour mon cycle de l'azote ! Pas que je suis pressé qu'il soit terminé ce cycle mais voilà une semaine jour pour jour que j'ai " lancé l'affaire " j'ai mis jusqu'à ce jour que 2 pincées de flocons ou paillettes et rien de plus . Je chauffe à 27°5 de moyenne . J'ai fait un test NO2 vendredi dernier par curiosité résultat un 0 pointé . Rebelote aujourd'hui test NO2 et à nouveau un 0 pointé . Faut il que je mette une entrecôte dans l'eau pour que ça décolle ?
Bonne journée .

Bonjour, Claude.
En aquariophilie, la patience est de mise ce n'est pas en une semaine que tu cycleras ton aquarium...
En ce qui concerne la réponse de Francis "bonjour claude,puisque personne ne te repond, j'ais plusieures remarques" 
Désolé si j'ai des occupations qui me prennent beaucoup de temps et que je ne peux être présent 24/24 sur le forum.
sur ce, je vous souhaite une excellente soirée...

_________________
Didier the glagb
avatar
glagb
Admin

Masculin Messages : 5577
Date d'inscription : 29/11/2014
Age : 56
Localisation : Belgique(Presles)

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message Claude68290 a répondu le 19/03/15, 05:12 pm

Bonjour Francis .
Ce matin vers 10h30 je t'ai adressé un message personnel .
Merci d'en prendre connaissance .
Claude .
avatar
Claude68290
Membre occasionnel --> 31 à 80 messages
Membre occasionnel --> 31 à 80 messages

Masculin Messages : 40
Date d'inscription : 26/01/2015
Age : 70
Localisation : Oberbrück

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message glagb a répondu le 19/03/15, 06:39 pm

francis 1 a écrit: si tu clic sur messagerie et ensuite sur boite d'envoi, tu ne verras plus de poisson qui tourne, cela veut dire que ton mp est lu

Attention, un poisson qui tourne, c'est peut-être le signe de la maladie du tournis c'est dû à un parasite de la famille des myxosporidies.

_________________
Didier the glagb
avatar
glagb
Admin

Masculin Messages : 5577
Date d'inscription : 29/11/2014
Age : 56
Localisation : Belgique(Presles)

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message toinom a répondu le 25/03/15, 07:09 pm

Bonsoir Claude,
bon, tu en es où avec ton nouveau cycle azote. As tu réussi à agencer ton bac  comme il te convient?
avatar
toinom
Co-Admin

Masculin Messages : 3445
Date d'inscription : 18/12/2014
Age : 56
Localisation : Villepreux (Yvelines)

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message Freddunord a répondu le 13/04/15, 10:17 pm

Le pic c'est t'il bien passe ?

_________________
Fred
avatar
Freddunord
Membre dévoué --> 1001 à 2000 messages
Membre dévoué --> 1001 à 2000 messages

Masculin Messages : 1422
Date d'inscription : 23/12/2014
Age : 28
Localisation : Saint omer

Revenir en haut Aller en bas

Re: Mise en oeuvre de mon 400 L

 Topic créer par 

Message Contenu sponsorisé a répondu


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum